Microsoft Word Help Guide

Below are some helpful instructions for working with Table of Contents, bulleted or numbered lists, page numbers, track changes, page breaks and headers and footers. 
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[bookmark: _Toc357601127]Table of Contents

Create a table of contents
You create a table of contents by choosing the heading styles — for example, Heading 1, Heading 2, and Heading 3 — that you want to include in the table of contents. Microsoft Office Word searches for headings that match the style that you chose, formats and indents the entry text according to the heading style, and then inserts the table of contents into the document.
Microsoft Office Word 2007 provides a gallery with multiple table of contents styles to choose from. Mark the table of contents entries, and then click the table of contents style that you want from the gallery of options. Office Word 2007 automatically creates the table of contents from the headings that you marked.
What do you want to do?

[image: bookmark link]Mark entries for a table of contents
[image: bookmark link]Create a table of contents
[image: bookmark link]Delete a table of contents

[bookmark: _Toc357601128]Mark entries for a table of contents
The easiest way to create a table of contents is to use the built-in heading styles (heading style: Formatting applied to a heading. Microsoft Word has nine different built-in styles: Heading 1 through Heading 9.). You can also create a table of contents that is based on the custom styles that you have applied. Or you can assign the table of contents levels to individual text entries.
Mark entries by using built-in heading styles
1. Select the heading to which you want to apply a heading style. 
2. On the Home tab, in the Styles group, click the style that you want. 
[image: Word Ribbon image]
For example, if you selected text that you want to style as a main heading, click the style called Heading 1 in the Quick Style gallery.
NOTES 
· If you don't see the style that you want, click the arrow to expand the Quick Style gallery. 
· If the style that you want does not appear in the Quick Style gallery, press CTRL+SHIFT+S to open the Apply Styles task pane. Under Style Name, click the style that you want.
Mark individual text entries
If you want the table of contents to include text that is not formatted as a heading, you can use this procedure to mark individual text entries.
1. Select the text that you want to include in your table of contents. 
2. On the References tab, in the Table of Contents group, click Add Text. 
[image: Word Ribbon image]
3. Click the level that you want to label your selection, such as Level 1 for a main level display in the table of contents. 
4. Repeat steps 1 through 3 until you have labeled all of the text that you want to appear in the table of contents.
[bookmark: _Toc357601129]Create a table of contents
After you mark the entries for your table of contents, you are ready to build it.
Create a table of contents from built-in heading styles
Use this procedure if you created a document by using heading styles.
1. Click where you want to insert the table of contents, usually at the beginning of a document. 
2. On the References tab, in the Table of Contents group, click Table of Contents, and then click the table of contents style that you want. 
[image: Word Ribbon image]
NOTE For more options, click Insert Table of Contents to open the Table of Contents dialog box.
Create a table of contents from custom styles that you applied
Use this procedure if you already applied custom styles to your headings. You can choose the style settings that you want Word to use when it builds the table of contents.
1. Click where you want to insert the table of contents. 
2. On the References tab, in the Table of Contents group, click Table of Contents, and then click Insert Table of Contents. 
3. Click Options. 
4. Under Available styles, find the style that you applied to the headings in your document. 
5. Under TOC level, next to the style name, type a number from 1 to 9 to indicate the level that you want the heading style to represent. 
NOTE If you want to use only custom styles, delete the TOC level numbers for the built-in styles, such as Heading 1.
6. Repeat step 4 and step 5 for each heading style that you want to include in the table of contents. 
7. Click OK. 
8. Choose a table of contents to fit the document type: 
· Printed document If you are creating a document that readers will read on a printed page, create a table of contents in which each entry lists both the heading and the page number where the heading appears. Readers can turn to the page that they want. 
· Online document For a document that readers will read online in Word, you can format the entries in the table of contents as hyperlinks, so that readers can go to a heading by clicking its entry in the table of contents.
9. To use one of the available designs, click a design in the Formats box. 
10. Select any other table of contents options that you want. 
Update the table of contents
If you added or removed headings or other table of contents entries in your document, you can quickly update the table of contents.
1. On the References tab, in the Table of Contents group, click Update Table. 
[image: Word Ribbon image]
2. Click Update page numbers only or Update entire table. 
[bookmark: _Toc357601130]Delete a table of contents
1. On the References tab, in the Table of Contents group, click Table of Contents. 
[image: Word Ribbon image]
2. Click Remove Table of Contents. 


[bookmark: _Toc357601131]Bullet and Number Lists

Create a bulleted or numbered list
[bookmark: Backtotop]You can quickly add bullets or numbers to existing lines of text, or Word can automatically create lists as you type.
By default, if you start a paragraph with an asterisk or a number 1., Word recognizes that you are trying to start a bulleted or numbered list. If you don't want your text turned into a list, you can click the AutoCorrect Options button [image: Button image]that appears.
In this article
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[bookmark: 1][bookmark: _Toc357601132]Lists: One level or many levels
Make a list with just one level, or make a multilevel list to show lists within a list.
When you create a bulleted or numbered list, you can do any of the following:
· Use the convenient Bullet and Numbering libraries Use the default bullet and numbering formats for lists, customize the lists, or select other formats from the Bullet and Numbering libraries.
[image: Bullet Library]
· Format bullets or numbers Format bullets or numbers differently from the text in a list. For example, click a number and change the number color for the entire list, without making changes to the text in the list.
[image: List with different font colors for numbers and text]
· Use pictures or symbols Create a picture bulleted list to add visual interest to a document or a Web page.
[image: Picture bulleted list]
[bookmark: 2][bookmark: _Toc357601133]Create a one-level bulleted or numbered list
Word can automatically create bulleted and numbered lists as you type, or you can quickly add bullets or numbers to existing lines of text.
Type a bulleted or numbered list
1. Type * (asterisk) to start a bulleted list or 1. to start a numbered list, and then press SPACEBAR or the TAB key. 
2. Type any text that you want. 
3. Press ENTER to add the next list item. 
Word automatically inserts the next bullet or number.
4. To finish the list, press ENTER twice, or press BACKSPACE to delete the last bullet or number in the list. 
If bullets and numbering do not begin automatically
1. Click the Microsoft Office Button [image: Button image], and then click Word Options. 
2. Click Proofing. 
3. Click AutoCorrect Options, and then click the AutoFormat As You Type tab. 
4. Under Apply as you type, select the Automatic bulleted lists check box and the Automatic numbered lists check box.
Add bullets or numbering to a list
1. Select the items that you want to add bullets or numbering to. 
2. On the Home tab, in the Paragraph group, click Bullets or Numbering. 
[image: Word Ribbon Image]
NOTES 
· You can find different bullet styles and numbering formats by clicking the arrow next to Bullets or Numbering on the Home tab, in the Paragraph group.
· You can move an entire list to the left or the right. Click a bullet or number in the list, and drag it to a new location. The entire list moves as you drag. The numbering levels do not change.
Spread out the items in a list
You can increase the space between the lines in all of your lists by clearing a check box.
1. On the Home tab, in the Styles group, click the arrow next to Styles, and then right-click the List Paragraph style. 
[image: Word Ribbon Image]
2. Click Modify. 
3. In the Modify Style dialog box, click Format, and then click Paragraph. 
4. Clear the Don't add space between paragraphs of the same style check box.
[bookmark: 3][bookmark: _Toc357601134]Turn a one-level list into a multilevel list
You can turn an existing list into a multilevel list by changing the hierarchical level of items in the list.
1. Click any item that you want to move to a different level. 
2. On the Home tab, in the Paragraph group, click the arrow next to Bullets or Numbering, click Change List Level, and then click the level that you want. 
[image: Word Ribbon Image]
[bookmark: 4][bookmark: _Toc357601135]Choose a multilevel list style from the gallery
You can apply a gallery style to any multilevel list.
1. Click an item in the list. 
2. On the Home tab, in the Paragraph group, click the arrow next to Multilevel List. 
[image: Word Ribbon Image]
3. Click the multilevel list style that you want.

[bookmark: _Toc357601136]Page Numbers

Insert page numbers
You can add page numbers, which are associated with headers and footers, to the top, the bottom, or the margins of a document. Information that is stored in headers and footers or margins appears dimmed, and it cannot be changed at the same time as the information in the body of the document.
To change the header or footer or the information in the page margins, do the following: Double-click the header or footer, and then click the Headers & Footers tab under Header & Footer Tools.
For more information about headers and footers, see Insert headers and footers.
What do you want to do?

I don't see any page number designs in the gallery 
[image: bookmark link]Insert page numbers
[image: bookmark link]Format page numbers
[image: bookmark link]Start or restart the page numbering
[image: bookmark link]Remove page numbers

[bookmark: 5][bookmark: _Toc357601137]I don't see any page number designs in the gallery
If you don't see any built-in header and footer designs in the gallery, building blocks add-ins may be unavailable. To make sure built-in designs appear in all of the Microsoft Office Word 2007 building block galleries, do the following:
1. Click the Microsoft Office Button [image: Button image], and then click Word Options. 
2. Click Add-Ins. 
3. In the Manage list, select Disabled Items, and then click Go. 
4. Click Building Blocks.dotx, and click Enable. 
5. Restart Word.
[bookmark: _Toc357601138]Insert page numbers
You can choose from various page numbering designs that are available in the gallery.
Insert page numbers or Page X of Y page numbers
1. On the Insert tab, in the Header & Footer group, click Page Number. 
[image: Word Ribbon Image]
2. Click Top of Page, Bottom of Page, or Page Margins, depending on where you want page numbers to appear in your document. 
3. Choose a page numbering design from the gallery of designs. The gallery includes Page X of Y options.
[bookmark: _Toc357601139]Format page numbers
After you add page numbers, you can change them just as you might change text in a header or footer. Change the format of the page number, the font, or the size.
Change the page-number format, such as 1, i, or a
1. Double-click the header or footer of one of your document pages. 
2. Under Header & Footer Tools, on the Design tab, in the Header & Footer group, click Page Number, and then click Format Page Numbers. 
3. In the Number format box, click a numbering style, and then click OK.
Change the font and size of page numbers
1. Double-click the header, footer, or page margins of one of your document pages. 
2. Select the page number. 
3. On the Mini toolbar that appears above the selected page number, do one of the following: 
· To change the font, click a font name in the box [image: Font box]. 
· To make the font size larger or smaller, do one of the following: 
· To make the text larger, click Grow Font. Or press CTRL+SHIFT+>. 
· To make the text smaller, click Shrink Font. Or press CTRL+SHIFT+<. 
NOTE You can also specify a font size on the Home tab, in the Font group.
[bookmark: _Toc357601140]Start or restart the page numbering
Do any of the following:
Start the page numbering with a different number
For example, if you add a cover page to a document with page numbers, the second page is automatically numbered page 2. You might want the document to begin with page 1.
1. Click anywhere in the document. 
2. On the Insert tab, in the Header & Footer group, click Page Number. 
[image: Word Ribbon Image]
3. Click Format Page Numbers. 
4. In the Start at box, enter a number. 
NOTE If you have a cover page and you want the first page of the document to start at 1, type 0 in the Start at box.
Restart the page numbering with 1 for each chapter or section
For example, you can number the table of contents i through iv and the rest of the document 1 through 25. If your document contains multiple chapters, you may want to restart page numbering for each chapter.
1. Click in the section (section: A portion of a document in which you set certain page formatting options. You create a new section when you want to change such properties as line numbering, number of columns, or headers and footers.) in which you want to restart page numbering. 
2. On the Insert tab, in the Header & Footer group, click Page Number. 
[image: Word Ribbon Image]
3. Click Format Page Numbers. 
4. In the Start at box, enter 1. 
[bookmark: _Toc357601141]Remove page numbers
Microsoft Office Word 2007 automatically removes or deletes page numbers when you click Remove Page Numbers or when you remove a single page number manually from the document.
1. On the Insert tab, in the Header & Footer group, click Page Number. 
[image: Word Ribbon Image]
2. Click Remove Page Numbers. 
NOTE If you created different first-page or odd and even headers or footers, or if you have sections that aren't linked, be sure to remove the page numbers from each different header or footer.

[bookmark: _Toc357601142]Headers and Footers

Insert headers and footers
Headers and footers are areas in the top, bottom, and side margins (margin: The blank space outside the printing area on a page.) of each page in a document.
[image: Headers and footers]
You can insert or change text or graphics in headers and footers. For example, you can add page numbers, the time and date, a company logo, the document title or file name, or the author's name.
If you want to change a header or footer that you inserted, the Headers & Footers tab under Header & Footer Tools gives you more header and footer options.
What do you want to do?

[image: bookmark link]I don't see any header or footer designs in the gallery
[image: bookmark link]In a document without sections, learn how to:
[image: bookmark link]Insert or change the headers or footers
[image: bookmark link]Remove the header or footer from the first page
[image: bookmark link]Make the headers or footers different for odd and even pages
[image: bookmark link]Change the contents of a header or footer
[image: bookmark link]Remove the headers or footers
[image: bookmark link]In a document with multiple sections, learn how to:
[image: bookmark link]Create a different header or footer for part of a document
[image: bookmark link]Use the same headers and footers in each document section 
[image: bookmark link]Make the headers or footers different for odd and even pages

[bookmark: 9][bookmark: _Toc357601143]I don't see any header or footer designs in the gallery
If you don't see any built-in header and footer designs in the gallery, building blocks add-ins may be unavailable. To make sure built-in designs appear in all of the Microsoft Office Word 2007 building block galleries, do the following:
1. Click the Microsoft Office Button [image: Button image], and then click Word Options. 
2. Click Add-Ins. 
3. In the Manage list, select Disabled Items, and then click Go. 
4. Click Building Blocks.dotx, and click Enable. 
5. Restart Word.
[bookmark: 0][bookmark: _Toc357601144]Working with headers and footers in a document without sections
In a simple document without sections, you can insert, change, and remove headers and footers. If you are unsure whether your document has sections, click Draft on the status bar. On the Home tab, in the Find group, click Go To. Click Section, and then click Next to find any section breaks in the document.
[bookmark: _Toc357601145]Insert or change the headers or footers
You can insert predesigned headers or footers in your document and easily change the header and footer designs. Or you can create your own header or footer with a company logo and custom look, and save the new header or footer to the gallery.
Insert the same header and footer throughout a document
1. On the Insert tab, in the Header & Footer group, click Header or Footer. 
[image: Word Ribbon Image]
2. Click the header or footer design that you want. 
The header or footer is inserted on every page of the document. 
NOTE If necessary, you can format text in the header or footer by selecting the text and using the formatting options on the Mini toolbar.
Insert text or graphics in a header or footer and save it to the gallery
1. On the Insert tab, in the Header & Footer group, click Header or Footer. 
[image: Word Ribbon Image]
2. Click Edit Header or Edit Footer. 
3. Insert text or graphics. 
4. To save the header or footer that you created to the gallery of header or footer options, select the text or graphics in the header or footer, and then click Save Selection as New Header or Save Selection as New Footer.
Change headers or footers
1. On the Insert tab, in the Header & Footer group, click Header or Footer. 
[image: Word Ribbon Image]
2. Click a header or footer design from the gallery. 
The header or footer design changes for the entire document.
[bookmark: _Toc357601146]Remove the header or footer from the first page
1. On the Page Layout tab, click the Page Setup Dialog Box Launcher, and then click the Layout tab. 
2. Select the Different first page check box under Headers and footers. 
Headers and footers are removed from the first page of the document.
[bookmark: _Toc357601147]Make the headers or footers different for odd and even pages
For example, you might choose to use the title of the document on odd pages, and the chapter title on even pages.
1. On the Page Layout tab, click the Page Setup Dialog Box Launcher, and then click the Layout tab. 
2. Select the Different odd and even check box. 
Now you can insert the header or footer for even pages on an even page and the header or footer for odd pages on an odd page. 
 Change the contents of a header or footer
1. On the Insert tab, in the Header & Footer group, click Header or Footer. 
[image: Word Ribbon Image]
2. Make your changes to the header or footer by selecting the text and revising it or by using the options on the Mini toolbar to format the text. For example, you can change the font, apply bold format, or apply a different font color. 
TIP In Print Layout view (Print Layout view: A view of a document or other object as it will appear when you print it. For example, items such as headers, footnotes, columns, and text boxes appear in their actual positions.), you can quickly switch between the header or footer and the document text. Just double-click the dimmed header or footer or the dimmed document text.
[bookmark: _Toc357601148]Remove the headers or footers
1. Click anywhere in the document. 
2. On the Insert tab, in the Header & Footer group, click Header or Footer. 
[image: Word Ribbon Image]
3. Click Remove Header or Remove Footer. 
The header or footers are removed from the entire document.
[bookmark: 00][bookmark: _Toc357601149]Working with headers and footers in a document with multiple sections
In a document with sections (section: A portion of a document in which you set certain page formatting options. You create a new section when you want to change such properties as line numbering, number of columns, or headers and footers.), you can insert, change, and remove different headers and footers for each section. Or you can use the same header or footer for all of the sections. If you are unsure whether your document has sections, click Draft on the status bar. On the Home tab, in the Find group, click Go To. Click Section, and then click Next to find any section breaks in the document.
To create section breaks, click where you want to place a section in the document. On the Page Layout tab, in the Page Setup group, click Breaks.
[bookmark: 6][bookmark: _Toc357601150]Create a different header or footer for part of a document
1. Click in the section for which you want to create a different header or footer. 
2. On the Insert tab, in the Header & Footer group, click Header or Footer. 
[image: Word Ribbon Image]
3. Click Edit Header or Edit Footer. 
4. On the Headers & Footers tab, in the Navigation group, click Link to Previous [image: Button image]to break the connection between the header and footer in the new section and the previous section. 
Microsoft Office Word 2007 does not display Same as Previous in the upper-right corner of the header or footer.
5. Change the existing header or footer, or create a new header or footer for this section. 
[bookmark: 7] Use the same headers and footers in each document section 
1. Double-click the header or footer that you want to make the same as the header or footer in the previous section. 
2. On the Headers & Footers tab, in the Navigation group, click Previous [image: Button image]or Next [image: Button image]to move to the header or footer that you want to change. 
3. Click Link to Previous [image: Button image]to reconnect the header and footer in the current section to those in the previous section. 
4. Office Word 2007 will ask if you want to delete the header and footer and connect to the header and footer in the previous section. Click Yes. 
[bookmark: 8][bookmark: _Toc357601151]Make the headers or footers different for odd and even pages
For example, you might choose to use the title of the document on odd pages, and the chapter title on even pages.
1. On the Insert tab, in the Header & Footer group, click Header or Footer. 
[image: Word Ribbon Image]
2. Click Edit Header or Edit Footer. 
3. On the Headers & Footers tab, in the Options group, select the Different odd and even check box. 
4. If necessary, in the Navigation group, click Previous [image: Button image]or Next [image: Button image]to move into the odd or even header or footer areas. 
5. Create the header or footer for odd-numbered pages in the Odd Page Header or Odd Page Footer area. Create the header or footer for even-numbered pages in the Even Page Header or Even Page Footer area. 
**Material extracted from Microsoft Word Help button content.


[bookmark: _Toc357601152]Paragraphs

Indent paragraphs
Indentation determines the distance of the paragraph from either the left or the right margin. Within the margins, you can increase or decrease the indentation of a paragraph or group of paragraphs. You can also create a negative indent (also known as an outdent), which pulls the paragraph out toward the left margin. You can also create a hanging indent, in which the first line of the paragraph is not indented, but subsequent lines are. 

[image: Paragraph indents and page margins]
[image: Callout 1]Page margins
[image: Callout 2]Indentation

For more information about creating styles with formatting that you want to reuse, see Create a new Quick Style.
What do you want to do?

[image: bookmark link]Indent only the first line of a paragraph
[image: bookmark link]Increase or decrease the left indent of an entire paragraph
[image: bookmark link]Increase or decrease the right indent of an entire paragraph
[image: bookmark link]Set an indent by using the TAB key
[image: bookmark link]Indent all but the first line of a paragraph
[image: bookmark link]Create a negative indent

[bookmark: _Toc357601153]Indent only the first line of a paragraph
[image: Text with first-line indent]
1. Click in front of the line that you want to indent. 
2. On the Page Layout tab, click the Paragraph Dialog Box Launcher, and then click the Indents and Spacing tab. 
[image: Paragraph Dialog Box Launcher]
3. In the Special list under Indentation, click First line, and then in the By box, set the amount of space that you want the first line to be indented. 
NOTE The first line of the paragraph and all subsequent paragraphs that you type will be indented. However, any paragraphs before the selected paragraph must be manually indented by using the same procedure.
[bookmark: _Toc357601154]Increase or decrease the left indent of an entire paragraph
1. Select the paragraph that you want to change. 
2. On the Page Layout tab, in the Paragraph group, click the arrows next to Indent Left to increase or decrease the left indentation of the paragraph. 
[bookmark: _Toc357601155]Increase or decrease the right indent of an entire paragraph
1. Select the paragraph that you want to change. 
2. On the Page Layout tab, in the Paragraph group, click the arrows next to Indent Right to increase or decrease the right indentation of the paragraph. 
[bookmark: _Toc357601156]Set an indent by using the TAB key
1. Click the Microsoft Office Button [image: Button image], and then click Word Options. 
2. Click Proofing. 
3. Under AutoCorrection settings, click AutoCorrect Options, and then click the AutoFormat As You Type tab. 
4. Select the Set left- and first-indent with tabs and backspaces check box. 
5. To indent the first line of a paragraph, click in front of the line. 
To indent an entire paragraph, click in front of any line but the first line.
6. Press the TAB key. 
NOTE To remove the indent, press BACKSPACE before you move the insertion point. You can also click Undo on the Quick Access Toolbar.
[bookmark: _Toc357601157]Indent all but the first line of a paragraph
[image: Text with hanging indent]
1. Select the paragraph in which you want to indent all but the first line of the paragraph, also referred to as a hanging indent. 
2. On the horizontal ruler, drag the Hanging Indent marker to the position at which you want the indent to start. 
[image: Hanging Indent marker]
If you don't see the horizontal ruler that runs along the top of the document, click the View Ruler button at the top of the vertical scroll bar.
Use precise measurements to set a hanging indent
For more precision in setting a hanging indent, you can select options on the Indents and Spacing tab. 
1. On the Page Layout tab, click the Paragraph Dialog Box Launcher, and then click the Indents and Spacing tab. 
[image: Paragraph Dialog Box Launcher]
2. In the Special list under Indentation, click Hanging, and then in the By box, set the amount of space that you want for the hanging indent.
[bookmark: _Toc357601158]Create a negative indent
[image: Text with negative indent]
1. Select the text or paragraph that you want to extend into the left margin. 
2. On the Page Layout tab, in the Paragraph group, click the down arrow in the Indent Left box. 
Continue to click the down arrow until the selected text is positioned where you want it in the left margin.


[bookmark: _Toc357601159]Page Break/Section Break

Insert a page break
You can insert a page break anywhere in your document, or you can specify where Microsoft Word positions automatic page breaks.
If you insert manual page breaks in documents that are more than several pages in length, you might have to frequently rebreak pages as you edit the document. To avoid the difficulty of manually rebreaking pages, you can set options to control where Word positions automatic page breaks.
In this article

[image: bookmark link]Insert a manual page break
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[bookmark: _Toc357601160]Insert a manual page break
1. Click where you want to start a new page. 
2. On the Insert tab, in the Pages group, click Page Break. [image: Word Ribbon image]
[bookmark: _Toc357601161]Prevent page breaks in the middle of a paragraph
1. Select the paragraph that you want to prevent from breaking onto two pages. 
2. On the Page Layout tab, click the Paragraph Dialog Box Launcher, and then click the Line and Page Breaks tab. 
3. Select the Keep lines together check box.
[bookmark: _Toc357601162]Prevent page breaks between paragraphs
1. Select the paragraphs that you want to keep together on a single page. 
2. On the Page Layout tab, click the Paragraph Dialog Box Launcher, and then click the Line and Page Breaks tab. 
3. Select the Keep with next check box.
[bookmark: _Toc357601163]Specify a page break before a paragraph
1. Click the paragraph that you want to follow the page break. 
2. On the Page Layout tab, click the Paragraph Dialog Box Launcher, and then click the Line and Page Breaks tab. 
3. Select the Page break before check box.
[bookmark: _Toc357601164]Place at least two lines of a paragraph at the top or bottom of a page
A professional-looking document never ends a page with just one line of a new paragraph or begins a page with only the last line of a paragraph from the previous page. The last line of a paragraph by itself at the top of a page is known as a widow. The first line of a paragraph by itself at the bottom of a page is known as an orphan.
1. Select the paragraphs in which you want to prevent widows and orphans. 
2. On the Page Layout tab, click the Paragraph Dialog Box Launcher, and then click the Line and Page Breaks tab. 
3. Select the Widow/Orphan control check box.
NOTE This option is turned on by default.
[bookmark: _Toc357601165]Prevent page breaks in a table row
1. Click the row in the table that you don't want to break. Select the entire table if you don't want the table to break across pages. 
NOTE A table that is larger than the page must break.
2. On the Table Tools tab, click Layout 
[image: Ribbon image]
. 
3. In the Table group, click Properties 
[image: Ribbon image]
. 
4. Click the Row tab, and the clear the Allow row to break across pages check box.
Insert a section break

You can use section breaks to change the layout or formatting of a page or pages in your document. For example, you can lay out part of a single-column page as two columns. You can separate the chapters in your document so that the page numbering for each chapter begins at 1. You can also create a different header or footer for a section of your document.
NOTE In Microsoft Office Word 2007, you can choose many page layouts from the gallery of new page designs. For example, you can add a single-column page that has a two-column section by clicking that page layout option in the gallery of New Page designs.

[image: Example of a document with section breaks]
[image: Callout 1]Section formatted as a single column
[image: Callout 2]Section formatted as two columns

In this article
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[bookmark: _Toc357601166]Types of section breaks that you can insert
Section breaks are used to create layout or formatting changes in a portion of a document. You can change the following formats for individual sections:
· Margins
· Paper size or orientation
· Paper source for a printer
· Page borders
· Vertical alignment of text on a page 
· Headers and footers 
· Columns
· Page numbering
· Line numbering
· Footnotes and endnotes
NOTES 
· A section break controls the section formatting of the text that precedes it. When you delete a section break, you also delete the section formatting for the text before the break. That text becomes part of the following section, and it assumes the formatting of that section. For example, if you separate the chapters of a document by using section breaks and then you delete the section break at the beginning of Chapter 2, Chapter 1 and Chapter 2 are in the same section and assume the formatting that previously was used only by Chapter 2. 
· The section break that controls the formatting of the last part of your document is not shown as part of the document. To change the document formatting, click in the last paragraph of the document.
The following examples show the types of section breaks that you can insert. (In each illustration, the double dotted line represents a section break.)
The Next Page command inserts a section break and starts the new section on the next page. This type of section break is especially useful for starting new chapters in a document.
[image: Next Page section break]
The Continuous command inserts a section break and starts the new section on the same page. A continuous section break is useful for creating a formatting change, such as a different number of columns, on a page.
[image: Continuous section break]
The Even Page or Odd Page command inserts a section break and starts the new section on the next even-numbered or odd-numbered page. If you want document chapters always to begin on an odd page or on an even page, use the Odd page or Even page section break option.
[image: Odd Page section break]
[bookmark: _Toc357601167]Change the document layout or formatting
1. Click where you want to make a formatting change. 
You might want to select a portion of the document around which to insert a pair of section breaks.
2. On the Page Layout tab, in the Page Setup group, click Breaks. 
[image: Word Ribbon image]
3. In the Section Breaks group, click the section break type that fits the type of formatting change that you want to make. 
For example, if you're separating a document into chapters, you might want each chapter to start on an odd page. Click Odd Page in the Section Breaks group.
[bookmark: _Toc357601168]Remove changes of the document layout
A section break defines where a formatting change occurs in the document. When you delete a section break, you also delete the section formatting for the text before the break. That text becomes part of the following section, and it assumes the formatting of that section.
Make sure that you're in Draft view so that you can see the double dotted line section break.
1. Select the section break that you want to delete. 
2. Press DELETE.

[bookmark: _Toc357601169]Track Changes

Track changes while you edit
You can easily make and view tracked changes and comments while you work in a document. By default, Microsoft Office Word 2007 uses balloons to display deletions, comments, formatting changes, and content that has moved. If you want to see all of your changes inline, you can change settings so that tracked changes and comments display the way you want.

[image: Track changes with balloons]
[image: Callout 1]Balloons show formatting changes, comments, and deletions.

NOTE To prevent you from inadvertently distributing documents that contain tracked changes and comments, Word displays tracked changes and comments by default. Final Showing Markup is the default option in the Display for Review box.
In this article
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[bookmark: _Toc357601170]Track changes while you edit
1. Open the document that you want to revise. 
2. On the Review tab, in the Tracking group, click the Track Changes image. 
To add a track changes indicator to the status bar, right-click the status bar and click Track Changes. Click the Track Changes indicator on the status bar to turn track changes on or off.
3. Make the changes that you want by inserting, deleting, moving, or formatting text or graphics. You can also add comments.
NOTE If you use change tracking and then save your document as a Web page (.htm or .html), tracked changes will appear on your Web page.
[bookmark: _Toc357601171]Turn off change tracking
· On the Review tab, in the Tracking group, click the Track Changes image. 
[image: Word Ribbon Image]
If you customized the status bar to include a track changes indicator, clicking Track Changes in the Tracking group will also turn off the indicator in the status bar.
[image: Track changes indicator]
NOTE Turning off change tracking does not eliminate the tracked changes in your document. To ensure that there are no more tracked changes in your document, be sure that all changes are showing, and then use the Accept or Reject commands for each change in the document.
[bookmark: _Toc357601172]Change the way that markup is displayed
Do any of the following:
· You can change the color and other formatting that Word uses to mark changed text and graphics by clicking the arrow next to Track Changes and then clicking Change Tracking Options. 
NOTE While you can't assign specific colors for changes made by different reviewers, each reviewer's changes appear as a different color in the document so that you can track multiple reviewers.
· You can view all changes, including deletions, inline instead of inside balloons that appear in the margins of your document. To show changes inline, in the Tracking group, click Balloons, and then click Show all revisions inline.
When you click Show all revisions inline, all of the revisions and comments in the document appear inline.
· To highlight the margin area where all balloons appear, click Markup Area Highlight under Show Markup.

Get rid of tracked changes, once and for all
In this article
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[bookmark: _Toc357601173]My changes are showing
You receive a document in an e-mail message from your colleague. It would make a good starting point for a document that you want to work on, so you save it under a new name and tailor it to your needs. It never occurs to you that your colleague left comments in the original document, because you don't see them in your copy.
You are now ready to pass the document along to your customers, but you want to send them your version of the document, not an accumulation of the original document, your colleague's comments, and your updates.
Or, you used the Track Changes feature in Microsoft Office Word 2007 to keep track of the changes that you made to your job application letter. Now you want to send the letter to your prospective employer, who should see the result of your editing, not the thought process you went through to get there.
In either case, you are stunned when those who receive your document report that it is difficult to read, with all the strikethrough, underlining, and balloons off to the side. Look! There is a paragraph in your letter with three different points displayed in strikeout formatting — and the skill you want to emphasize this time around is displayed in underlined text. Chances are you won't get that job.
[image: Document with track changes]
This text wasn't in the document when you sent it. How did Word find and display this content? What can you do to make Word behave?
[bookmark: _Toc357601174]Understanding the Track Changes feature
You may not realize it, but you are working with the Track Changes or Comments feature in Word. Typically, when Word tracks changes, it displays deletions in balloons in the margins and insertions as underlined text. Deletions — as well as comments (or "annotations") — also can be displayed to appear inline. 
There are various ways to hide the tracked changes or comments — but all the changes that were made while the Track Changes feature was turned on and all the comments that were inserted remain part of the document until they are accepted or rejected (or, in the case of comments, deleted).
NOTE Hiding tracked changes does not delete existing tracked changes or comments from the document. Instead, hiding tracked changes enables you to view the document without having to wade through strikethroughs, underlining, and balloons.
[bookmark: _Toc357601175]How do I check a document for tracked changes and comments?
Office Word 2007 provides a feature called Document Inspector that allows you to check any document for tracked changes, comments, hidden text, and other personal information. To check a document:
1. Open the document you want to inspect for tracked changes and comments. 
2. Click the Microsoft Office Button [image: Button image], point to Prepare, and then click Inspect Document. 
3. In the Document Inspector dialog box, click Inspect. 
4. Review the inspection results. If Document Inspector finds comments and tracked changes, you are prompted to click Remove All next to Comments, Revisions, Versions, and Annotations. 
5. Click Reinspect or Close.
[image: ms-help://MS.WINWORD.12.1033/WINWORD/content/TopPageIcon_CLV.gif]Top of Page
[bookmark: _Toc357601176]How do I get rid of my tracked changes and comments?
To get rid of tracked changes and comments, you need to accept or reject the changes and delete the comments. Here's how:
1. On the Review tab, in the Tracking group, click the arrow next to Show Markup. 
[image: Word Ribbon Image]
2. Make sure a check mark appears next to each of the following items: 
· Comments 
· Ink Annotations 
· Insertions and Deletions 
· Formatting 
· Reviewers (Point to Reviewers and make sure that All Reviewers is selected.)
If a check mark does not appear next to an item, click the item to select it.
3. On the Review tab, in the Changes group, click Next or Previous. 
[image: Word Ribbon Image]
4. Do one of the following: 
· In the Changes group, click Accept. 
· In the Changes group, click Reject. 
· In the Comments group, click Delete.
5. Repeat steps 3 and 4 until all the tracked changes in the document have been accepted or rejected and all the comments have been deleted. 
NOTES 
· If you know that you want to accept all the changes, click Accept, and then click Accept All Changes in Document. 
· If you know that you want to reject all the changes, click Reject, and then click Reject All Changes in Document. 
· To remove all comments, you must delete them. In the Comments group, click the arrow next to Delete, and then click Delete All Comments in Document.
[bookmark: _Toc357601177]How did those tracked changes and comments get there?
You may have thought that you removed the comments or tracked changes, or you may have received the document from someone else without realizing that it contained comments or tracked changes. How does Word store these items without you being aware of them? 
You, or the person who sent the document, may have hidden the tracked changes or comments to make the document easier to read. However, hiding tracked changes does not remove them. They will remain in the document until you take action. Depending on your version of Word and the settings you are using, the tracked changes or comments may reappear when you or someone else opens the document. 
If you don't want others to see tracked changes and comments, accept or reject the tracked changes and delete the comments before you share the document with others.
[bookmark: _Toc357601178]How to find hidden changes and comments
There are several ways to hide tracked changes and comments, which may lead you to think that they are not in the document. For example:
· Display for Review box On the Review tab, in the Tracking group, the Display for Review box shows you what viewing mode you are in. It also provides additional options for viewing your document. If you click Final or Original, tracked changes and comments are hidden. To display them, select Final Showing Markup or Original Showing Markup. 
[image: Word Ribbon Image]
· Show Markup On the Review tab, in the Tracking group, you can use the Show Markup list to hide comments and tracked changes. Items that are marked with a check mark under Show Markup are displayed; items without a check mark are hidden. To display an item, such as Insertions and Deletions, click it on the Show Markup menu. 
[image: Word Ribbon Image]
Why Microsoft Office Word displays tracked changes and comments by default
To prevent you from inadvertently distributing documents that contain tracked changes and comments, Word displays tracked changes and comments by default. Final Showing Markup is the default option in the Display for Review box.
[bookmark: _Toc357601179]Can I have it both ways?
If you want to preserve tracked changes or comments in a document and you want to share the document without others seeing the tracked changes and comments, the best solution is to keep separate copies of the document. Create a public copy for distribution and keep a private copy for yourself. In the public version of the document, accept or reject all tracked changes and delete all comments, as described in this article. In the private version of the document, you can leave the tracked changes and comments in place.
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